[Mikrotik] Mikrotik running at 100 percent

john john at rcsaccess.net
Tue Mar 1 10:37:23 CST 2011


I have other Mikrotiks in the same Version and they are not having 
issues.  It may have something to do that I'm running 208 PPPoE sessions 
on it and another router I'm running 175 I believe and having same 
issue. upgraded to newest version still happening.  I can't seem to get 
to the Mikrotik site right now

On 3/1/2011 10:09 AM, Josh Luthman wrote:
> Well my thought was if you upgrade it's going to take valid configuration
> with it, but anything it doesn't understand gets dropped.
>
> Josh Luthman
> Office: 937-552-2340
> Direct: 937-552-2343
> 1100 Wayne St
> Suite 1337
> Troy, OH 45373
>
>
> On Tue, Mar 1, 2011 at 11:05 AM, john<john at rcsaccess.net>  wrote:
>
>> On 3/1/2011 9:59 AM, Josh Luthman wrote:
>>
>>> What version is it now?
>>>
>>> Try updating up one version, or make a supout for Mikrotik.
>>>
>>> Josh Luthman
>>> Office: 937-552-2340
>>> Direct: 937-552-2343
>>> 1100 Wayne St
>>> Suite 1337
>>> Troy, OH 45373
>>>
>>>
>>> On Tue, Mar 1, 2011 at 10:52 AM, john<john at rcsaccess.net>   wrote:
>>>
>>>   I have a mikrotik that has 2GHz processor 386x.  It seems that since we
>>>> started using OSPF on this router when the script runs to make a backup
>>>> of
>>>> the router, the CPU indicator says 100% and doesn't go down.  It is
>>>> creating
>>>> the backup file and emailing it.  The emailing part isn't causing a
>>>> problem
>>>> but this part is.  Anybody else having this issue?
>>>>
>>>> /export file=[/system identity get name]
>>>>
>>>>
>>>> _______________________________________________
>>>> Mikrotik mailing list
>>>> Mikrotik at mail.butchevans.com
>>>> http://www.butchevans.com/mailman/listinfo/mikrotik
>>>>
>>>> Visit http://blog.butchevans.com/ for tutorials related to Mikrotik
>>>> RouterOS
>>>>
>>>>   -------------- next part --------------
>>> An HTML attachment was scrubbed...
>>> URL:<
>>> http://www.butchevans.com/pipermail/mikrotik/attachments/20110301/a3f1b2b1/attachment.html
>>> _______________________________________________
>>> Mikrotik mailing list
>>> Mikrotik at mail.butchevans.com
>>> http://www.butchevans.com/mailman/listinfo/mikrotik
>>>
>>> Visit http://blog.butchevans.com/ for tutorials related to Mikrotik
>>> RouterOS
>>>
>> It's starting to look like at least v4.13 and up.  my 4.6 isn't having
>> problems but I'm going to crawl it up versions until I hit one that starts
>> having problems I'm only missing like 2 versions between these two
>>
>> --
>> John Babineaux
>> Network Admin
>> Radio Communications Service
>> Crowley, Louisiana
>>
>>
>>
>> _______________________________________________
>> Mikrotik mailing list
>> Mikrotik at mail.butchevans.com
>> http://www.butchevans.com/mailman/listinfo/mikrotik
>>
>> Visit http://blog.butchevans.com/ for tutorials related to Mikrotik
>> RouterOS
>>
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL:<http://www.butchevans.com/pipermail/mikrotik/attachments/20110301/81708681/attachment.html>
> _______________________________________________
> Mikrotik mailing list
> Mikrotik at mail.butchevans.com
> http://www.butchevans.com/mailman/listinfo/mikrotik
>
> Visit http://blog.butchevans.com/ for tutorials related to Mikrotik RouterOS


-- 
John Babineaux
Network Admin
Radio Communications Service
Crowley, Louisiana




More information about the Mikrotik mailing list